Pre-built Windows binaries for R (< 3.3.0)

From today Windows binaries for R (< 3.3.0) will no longer be available from the repository at this site. The packages can still be installed from sources in any R version >= 3.2.0. Availability of binaries through CRAN remains unchanged.

Leave a Reply

Your email address will not be published. Required fields are marked *