Update

ggspectra 0.1.6.9003 (Compatibility)

Preview of future CRAN version 0.1.7.

Make compatible with next version of package ‘dplyr’.

Please, report any problems you encounter, and suggest possible changes or additions to the functionality!

NOTE: The packages are now available from the R-respository at this site.

Leave a Reply

Your email address will not be published. Required fields are marked *